2017年05月27日

ちょーびぼーろぐ php7にうp汁とき

標準で入っていたPHPが古いのとPOD_PGSQLができなかったので
手動でPHP7をインストールしたが、
./configure 時に --with-apxs2 がないと libphp7.so ができないことが判明。
チョーはまったorz。
posted by evakichi at 23:54| Comment(0) | 技術
この記事へのコメント
コメントを書く
お名前:

メールアドレス:

ホームページアドレス:

コメント:

認証コード: [必須入力]


※画像の中の文字を半角で入力してください。